anything
AirNav RadarBox
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
 


Author Topic: STARTING TESTS FROM LEPA - BALEARIC ISLANDS  (Read 8686 times)

0 Members and 1 Guest are viewing this topic.

Terry

  • Guest
Re: STARTING TESTS FROM LEPA - BALEARIC ISLANDS
« Reply #15 on: September 20, 2008, 05:34:19 PM »
Very impressive Pepito,good luck at your next location.
Regards Terry.

PEPITO

  • New Member
  • *
  • Posts: 22
Re: STARTING TESTS FROM LEPA - BALEARIC ISLANDS
« Reply #16 on: September 21, 2008, 11:39:16 AM »
Hello again,

We are driling the last holes to settle the instalation here at location 2. Location 3 was not good enough.

Now we are going to start testing what we can do with the data so we will be posting for help.
If things can work for us we will be placing other antennas to provide you all with full Spanish covarage. Next antenna in LEMD Madrid. The antenna will be placed IN the airport!!

Terry

  • Guest
Re: STARTING TESTS FROM LEPA - BALEARIC ISLANDS
« Reply #17 on: September 21, 2008, 01:39:35 PM »
Hi Pepito,
               Your coverage is slightly better to the E and W,but much better S into N.Africa,well done my friend.
       Regards Terry.

Terry

  • Guest
Re: STARTING TESTS FROM LEPA - BALEARIC ISLANDS
« Reply #18 on: September 21, 2008, 04:13:40 PM »
hi again Pepito,
                       Looks as though your rb is now settling in doing its job.Your range to the E has improved ,also to the W.Aircraft over Sardinia now,so you`ve done a very fine job in setting the RB up,
                                                            Regards Terry.

PEPITO

  • New Member
  • *
  • Posts: 22
Re: STARTING TESTS FROM LEPA - BALEARIC ISLANDS
« Reply #19 on: September 21, 2008, 04:39:56 PM »
HI,

We have placed the antenna 3m higher by getting a new pole its now about 8m above ground and its amazing how much it has improved. Hope it dosen´t fall on our heads!!

We are playing around with the FTP while we gather energy for a direct XML upload. We can´t get the page to refresh for some reason? we get the images uploaded ok and ovewriten but the code we write on the header is just not working.

Alocators post was perfect!

Any way to reduce the upload time to 30 seconds?, it would give the pages a more dynamic look.